廣告廣告
  加入我的最愛 設為首頁 風格修改
首頁 首尾
 手機版   訂閱   地圖  簡體 
您是第 12219 個閱讀者
 
發表文章 發表投票 回覆文章
  可列印版   加為IE收藏   收藏主題   上一主題 | 下一主題   
hacktrojan 手機
數位造型
個人文章 個人相簿 個人日記 個人地圖
小人物
級別: 小人物 該用戶目前不上站
推文 x0 鮮花 x3
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片
推文 x0
重新安裝完cpu出現 new cpu installed
今天重新安裝cpu之後 又出現一次
auto-detecting usb mass storage devices
00 usb mass storage devices found and configured
new cpu installed please enter setup to configure your system
pressf1 to run steup
pressf2 to load default values and contiune

進去bioss用load setup defaults

之前是用load setup defaults在按save就ok了
這次沒有辦法解決,是怎樣阿

重新拆完又裝還是一樣
asus的板子是怎樣阿


獻花 x0 回到頂端 [樓 主] From:台灣中華電信 | Posted:2006-11-12 01:36 |
woolswell 會員卡
數位造型
個人文章 個人相簿 個人日記 個人地圖
社區建設獎 終身成就獎
風雲人物
級別: 風雲人物 該用戶目前不上站
推文 x1 鮮花 x1009
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

下面是引用hacktrojan於2006-11-12 01:36發表的 重新安裝完cpu出現 new cpu installed:
重新安裝完cpu出現 new cpu installed

今天重新安裝cpu之後 又出現一次
auto-detecting usb mass storage devices
00 usb mass storage devices found and configured
new cpu installed please enter setup to configure your system
pressf1 to run steup

pressf2 to load default values and contiune

.......

1.既然他都叫您按「f1」鍵,來定義您的硬体系統,您就按「f1」鍵,在DOS裏一步一步來
  吧,反正就是一直按「Y」鍵,也沒什麼困難啊!

2.按版規,補一下您的硬体組件吧,尤其是您的主機板及CPU廠牌型號,不寫明的話,真的問
  題,也猜不出。
  另外「重新安裝cpu」,是指原來的拆下再裝,或是換新,也請說明。
  上述不寫明白,版大PK大大,很快會依版規扣您點數的。


                
獻花 x0 回到頂端 [1 樓] From:未知地址 | Posted:2006-11-12 02:07 |
inf
數位造型
個人文章 個人相簿 個人日記 個人地圖
初露鋒芒
級別: 初露鋒芒 該用戶目前不上站
推文 x1 鮮花 x45
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片



獻花 x1 回到頂端 [2 樓] From:台灣中華電信 | Posted:2006-11-12 02:15 |
leacks 手機
個人文章 個人相簿 個人日記 個人地圖
小有名氣
級別: 小有名氣 該用戶目前不上站
推文 x8 鮮花 x324
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

恩~我也是在想是不是2樓所說的!
版主所說的一但不行,那應該就有可能是2樓說的了!


獻花 x0 回到頂端 [3 樓] From:台灣台灣索尼 | Posted:2006-11-13 07:00 |
蓓兒丹娣 手機
個人頭像
個人文章 個人相簿 個人日記 個人地圖
特殊貢獻獎
小有名氣
級別: 小有名氣 該用戶目前不上站
推文 x0 鮮花 x177
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

工人大有提到可能是主機板上的水銀電池電快不夠了
不如先換顆電池看看


獻花 x1 回到頂端 [4 樓] From:未知地址 | Posted:2006-11-13 10:14 |
Maple-boy 手機
個人頭像
個人文章 個人相簿 個人日記 個人地圖
小人物
級別: 小人物 該用戶目前不上站
推文 x0 鮮花 x32
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

有增加 新的硬體 或是有斷電過
都有可能 造成這個問題

如果都沒有上述兩個問題
每次重開都會出現的話
建議先刷個BIOS 如果還是一樣 檢查電池的電量
如果有3V 那應該就是 主機板 有漏電嚕!!
如還在保內~趕緊送去皇家俱樂部吧!!


獻花 x0 回到頂端 [5 樓] From:台灣教育部 | Posted:2006-11-13 21:21 |
hacktrojan 手機
數位造型
個人文章 個人相簿 個人日記 個人地圖
小人物
級別: 小人物 該用戶目前不上站
推文 x0 鮮花 x3
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

下面是引用woolswell於2006-11-12 02:07發表的 :
1.既然他都叫您按「f1」鍵,來定義您的硬体系統,您就按「f1」鍵,在DOS裏一步一步來
  吧,反正就是一直按「Y」鍵,也沒什麼困難啊!

2.按版規,補一下您的硬体組件吧,尤其是您的主機板及CPU廠牌型號,不寫明的話,真的問
  題,也猜不出。
  另外「重新安裝cpu」,是指原來的拆下再裝,或是換新,也請說明。
  上述不寫明白,版大PK大大,很快會依版規扣您點數的。
.......

我只是拆下來清灰塵
硬體方面就跟之前一樣沒更動

送皇家,重燒CMOS就好了

拆下來清灰塵,竟然CMOS會有問題

CPU P4 1.8G
MB P4P800SE
RAM KINGSTON 512*2 DDR 400
VGA MX440


獻花 x0 回到頂端 [6 樓] From:台灣中華電信 | Posted:2006-11-20 16:05 |
pkkbkraa 會員卡
個人頭像
個人文章 個人相簿 個人日記 個人地圖
終身成就獎
知名人士
級別: 知名人士 該用戶目前不上站
推文 x6 鮮花 x1760
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

下面是引用hacktrojan於2006-11-20 16:05發表的 :


我只是拆下來清灰塵
硬體方面就跟之前一樣沒更動

.......
它們是說燒CMOS就好了
但是我的感覺是只需要換水銀電池就好了...
(跟CMOS最直接有關係的東西就是水銀電池了)


獻花 x0 回到頂端 [7 樓] From:未知地址 | Posted:2006-11-20 16:29 |
hacktrojan 手機
數位造型
個人文章 個人相簿 個人日記 個人地圖
小人物
級別: 小人物 該用戶目前不上站
推文 x0 鮮花 x3
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

下面是引用pkkbkraa於2006-11-20 16:29發表的 :

它們是說燒CMOS就好了
但是我的感覺是只需要換水銀電池就好了...
(跟CMOS最直接有關係的東西就是水銀電池了)

我一直以為我有打到這句..
結果我忘了打...

水銀電池我有換過了..
還是一樣..


獻花 x0 回到頂端 [8 樓] From:台灣中華電信 | Posted:2006-11-20 19:25 |
kevindog
個人頭像
個人文章 個人相簿 個人日記 個人地圖
小人物
級別: 小人物 該用戶目前不上站
推文 x0 鮮花 x12
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

按F1進BIOS設定應該不難吧?
只要確認你的處理器速度和BIOS設定的一樣!
其他部份不熟的話採載入預設值方式!
再儲存離開謝該就好了吧!


獻花 x0 回到頂端 [9 樓] From:台灣中華電信 | Posted:2006-11-21 12:24 |

首頁  發表文章 發表投票 回覆文章
Powered by PHPWind v1.3.6
Copyright © 2003-04 PHPWind
Processed in 0.014422 second(s),query:16 Gzip disabled
本站由 瀛睿律師事務所 擔任常年法律顧問 | 免責聲明 | 本網站已依台灣網站內容分級規定處理 | 連絡我們 | 訪客留言